<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://gusapaseo.com/xmlrpc.php">

<title>Una mujer falleció en una #Balacera en Tenango el Nuevo &#8211; GUS APASEO</title>
<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"gwa8jiv"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"league-gothic-1","league-gothic-2",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2, .wf-active h3{font-style:normal;font-weight:400}.wf-active h4, .wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}@media (min-width: 768px){.wf-active .entry-title, .wf-active .portfolio-entry-title{font-style:normal;font-weight:400}}.wf-active .comments-title, .wf-active .comment-reply-title, .wf-active #reply-title, .wf-active .no-comments{font-weight:400;font-style:normal}.wf-active h3.comment-author-name, .wf-active h3.comment-author-name a{font-style:normal;font-weight:400}.wf-active .widget-title{font-weight:400;font-style:normal}.wf-active .site-title{font-family:"league-gothic-1","league-gothic-2",sans-serif;font-weight:400;font-style:normal}@media (min-width: 768px){.wf-active .site-title{font-family:"league-gothic-1","league-gothic-2",sans-serif;font-style:normal;font-weight:400}}.wf-active .site-description{font-family:"league-gothic-1","league-gothic-2",sans-serif;font-style:normal;font-weight:400}@media (min-width: 768px){.wf-active .site-description{font-style:normal;font-weight:400}}@media (min-width: 768px){.wf-active h1{font-style:normal;font-weight:400}}@media (min-width: 768px){.wf-active h2{font-style:normal;font-weight:400}}@media (min-width: 768px){.wf-active h3{font-style:normal;font-weight:400}}</style>
<meta name="google-site-verification" content="igQB4vWjwvS5I2tS5nF3VTAoXdRcxzHfYZm5EBjgzcs" />
<meta name="msvalidate.01" content="F08F1D691C56F3D9D2FFC5A3699D79FC" />
<meta name="p:domain_verify" content="3a120b9d7f2983e601abdbeca46b8635" />
<meta name="yandex-verification" content="6dfbf3692ad12002" />
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=gusapaseo.com&amp;id=6615208&amp;t=1541659483&amp;back=https%3A%2F%2Fgusapaseo.com%2F2018%2F11%2F07%2Funa-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//noticabos.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="GUS APASEO &raquo; Feed" href="https://gusapaseo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="GUS APASEO &raquo; RSS de los comentarios" href="https://gusapaseo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GUS APASEO &raquo; Una mujer falleció en una #Balacera en Tenango el&nbsp;Nuevo RSS de los comentarios" href="https://gusapaseo.com/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1532082729h&ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJx9kd1SAyEMhV9IxGqr44Xjs/CTobTJwpAw6769sGvr2DrcMDkhH0kOes7KpUlgEk1VZawhTqzn7BIppoiw3KhHx/yg/8cwnoH1CSQbd1aruiu3mMJvn1S88awDJmtw9HQBNAJe5cRyo0aYSwVanrKRXkHgowEEamUjbI4+QOvTSn5iJfA1RCi/Xhr18NgcGE62mWptLsCs2kmxkpJjm+2eu0ChNmmhBNUX07ZG9N3R1W1bTFk0y4IwtoT6+tv3rBv+yWxo1FOS2Gi+Bv3ikz52h/3T+/Pubf9y+gYjBNe4?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='christopher-webfont-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/premium/christopher/style.css?m=1468241080h&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='christopher-iconfont-css'  href='https://s2.wp.com/wp-content/themes/premium/christopher/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVjEEOwjAMBD+EsQqlnBBvCcGNTN04alwVfo+50UsFtx3tzuJSIGo2yobjDEXmxLniwvdEVtG0QNHqqdpLaB9r3eG2QrO3OjCBhAWNxiLB6I+DPkS6+QMIDx6ev5tVIwcB9skatuRECqIxGGteAfQSeNpSJ7qJJo8JffWFH+k6XprT4dwd26btHm/QhYdP?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
( 'fetch' in window ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/vendor/wp-polyfill-fetch.fabf21df.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s0.wp.com/wp-content/plugins/gutenberg-core/vendor/wp-polyfill-node-contains.7f2562fb.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/vendor/wp-polyfill-formdata.min.97f5e75c.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s0.wp.com/wp-content/plugins/gutenberg-core/vendor/wp-polyfill-element-closest.bfe1f8a5.js"></scr' + 'ipt>' );
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydjtsOwjAIQH/Irm7z+mD8lq3DyuxNaHX7ezejJhpj1ISEAOcA8hwEOmVSAyzbIY4JqL+lrOWJ/AQIi5qqCJlFd4eVdxFcHNngOVpgrjS8mT6fOgflrQjku14QDD2Or04wSaNjqdNQ1kB6mBDIE7jG0wgGb/odGiNA2YoVYYjXz4oK1ou8XHy5sE5oGrn3/sASXQPdTx7mK/eHlsg8rK3d5PPZdF3ky1nZXgD305wP'></script>
<script type='text/javascript' src='https://s2.wp.com/wp-content/plugins/gutenberg-core/build/api-fetch/index.js?m=1540921743h&#038;ver=1540921743'></script>
<script type='text/javascript'>
wp.apiFetch.use( wp.apiFetch.createNonceMiddleware( "3d3fb6df92" ) );
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://public-api.wordpress.com/" ) );
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpApiSettings = {"root":"https:\/\/public-api.wordpress.com\/","nonce":"3d3fb6df92","versionString":"wp\/v2\/"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJylUdlOAzEM/CG8YatteUJ8Sw6zSpoLO+kKvh5zVKqiVkXiKZp4Jp6ZqK2CzzZ2h6wCq54dEttCOCWfp8APamAYbY+m5JtzXT0QvnXkdosiUFiXU1tyw9xUjX31mdXaBRqkFbZqSxrxfdlXAnXC7AopQm1/vGhzMI8Ht/x1rRVpQ/h+AGzUzP8wDZgMulEsdaRifETojKRXuZOuXssVXpBS6f33mHw+edzu0gK2Kj8mGdh/4EhPHc7uCaNkdVALtwGJ6iU9z/tl3u+WefcUPgGA6dMi'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://noticabos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ejecutado en Congregación de la Cruz, Apaseo el&nbsp;Alto' href='https://gusapaseo.com/2018/11/02/ejecutado-en-congregacion-de-la-cruz-apaseo-el-alto/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://gusapaseo.com/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/" />
<link rel='shortlink' href='https://wp.me/prKUU-cm6' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fgusapaseo.com%2F2018%2F11%2F07%2Funa-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fgusapaseo.com%2F2018%2F11%2F07%2Funa-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Una mujer falleció en una #Balacera en Tenango el Nuevo" />
<meta property="og:url" content="https://gusapaseo.com/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/" />
<meta property="og:description" content="El hecho se registró a las 11 de la mañana: 1 mujer muerta y varios heridos. En la mañana de hoy se originó una balacera en la entrada de la comunidad de Tenango el Nuevo, en Apaseo el Grande.  Una…" />
<meta property="article:published_time" content="2018-11-07T18:31:54+00:00" />
<meta property="article:modified_time" content="2018-11-07T18:33:26+00:00" />
<meta property="og:site_name" content="GUS APASEO" />
<meta property="og:image" content="https://noticabos.files.wordpress.com/2018/11/2018-11-07-at-12-18-39b.png" />
<meta property="og:image:width" content="517" />
<meta property="og:image:height" content="328" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@noticabos" />
<meta name="twitter:site" content="@noticabos" />
<meta name="twitter:text:title" content="Una mujer falleció en una #Balacera en Tenango el&nbsp;Nuevo" />
<meta name="twitter:image" content="https://noticabos.files.wordpress.com/2018/11/2018-11-07-at-12-18-39b.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://noticabos.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://noticabos.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://gusapaseo.com/osd.xml" title="GUS APASEO" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="GUS APASEO" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Noticias de los Apaseos" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://gusapaseo.com/feed/;icon-uri=https://noticabos.files.wordpress.com/2018/09/cropped-gus-negro51.png?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="El hecho se registró a las 11 de la mañana: 1 mujer muerta y varios heridos. En la mañana de hoy se originó una balacera en la entrada de la comunidad de Tenango el Nuevo, en Apaseo el Grande.  Una camioneta blanca con franjas al costado recibió decenas de balazos de armas largas, quedando adentro&hellip;" />
	<style type="text/css">
			.image-header {
			background-image: url("https://noticabos.files.wordpress.com/2018/10/cropped-templo.png");
			margin-bottom: 35px;
		}
		@media (min-width: 768px) {
			.image-header {
				padding: 100px 0px;
				margin-bottom: 45px;
				min-height: 325px;
			}
		}
			.site-title,
		.site-title a,
		.site-description {
			color: #000000;
		}
		.site-description:before, .site-description:after {
			background-color: #000000;
		}
		</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'christopher', amp: false, siteid: 6615208, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://gusapaseo.com/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://noticabos.files.wordpress.com/2018/09/cropped-gus-negro51.png?w=32" sizes="32x32" />
<link rel="icon" href="https://noticabos.files.wordpress.com/2018/09/cropped-gus-negro51.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://noticabos.files.wordpress.com/2018/09/cropped-gus-negro51.png?w=180" />
<meta name="msapplication-TileImage" content="https://noticabos.files.wordpress.com/2018/09/cropped-gus-negro51.png?w=270" />
</head>

<body class="post-template-default single single-post postid-47498 single-format-standard mp6 customizer-styles-applied has-site-logo highlander-enabled highlander-light">
	<div id="page" class="hfeed site">

		
				<section class="image-header textcenter-xs ">
			<a href="https://gusapaseo.com/" class="site-logo-link" rel="home"><img width="534" height="500" src="https://noticabos.files.wordpress.com/2018/10/gus-negro.png?w=534" class="site-logo attachment-christopher-logo" alt="" data-size="christopher-logo" srcset="https://noticabos.files.wordpress.com/2018/10/gus-negro.png?w=534 534w, https://noticabos.files.wordpress.com/2018/10/gus-negro.png?w=150 150w, https://noticabos.files.wordpress.com/2018/10/gus-negro.png?w=300 300w, https://noticabos.files.wordpress.com/2018/10/gus-negro.png 640w" sizes="(max-width: 534px) 100vw, 534px" data-attachment-id="47388" data-permalink="https://gusapaseo.com/gus-negro-3/" data-orig-file="https://noticabos.files.wordpress.com/2018/10/gus-negro.png" data-orig-size="640,599" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gus-negro" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2018/10/gus-negro.png?w=300" data-large-file="https://noticabos.files.wordpress.com/2018/10/gus-negro.png?w=640" /></a>						<h1 class="site-title"><a href="https://gusapaseo.com/" rel="home">GUS APASEO</a></h1>
			<p class="site-description">Noticias de los Apaseos</p>
					</section><!-- .image-header -->
		
		<header id="masthead" class="site-header" role="banner">
			<div id="navbar" class="navbar">
				<div class="container">
					<h3 class="menu-toggle"><i class="fa fa-bars"></i></h3>
					<nav id="site-navigation" class="navigation main-navigation" role="navigation">
						<div class="menu-menu-container"><ul id="menu-menu" class="nav-menu"><li id="menu-item-47194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47194"><a href="https://gusapaseo.com/category/cultura/">Cultura</a></li>
<li id="menu-item-47116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47116"><a href="https://gusapaseo.com/category/gobierno/">Gobierno</a></li>
<li id="menu-item-47096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47096"><a href="https://gusapaseo.com/category/policiales/">Policiales</a></li>
<li id="menu-item-47098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47098"><a href="https://gusapaseo.com/category/guanajuato/apaseo-el-alto/">Apaseo el Alto</a></li>
<li id="menu-item-47099" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47099"><a href="https://gusapaseo.com/category/guanajuato/apaseo-el-grande/">Apaseo el Grande</a></li>
</ul></div>					</nav><!-- #site-navigation -->
				</div><!-- .container -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->


<section id="content" class="site-content">
	<div class="container">
		<div class="row">
							<div id="primary" class="content-area col-md-8">
							<main id="main" class="site-main" role="main">

					
						
<article id="post-47498" class="post-47498 post type-post status-publish format-standard has-post-thumbnail hentry category-alerta category-apaseo-el-grande category-guanajuato category-tenango-el-nuevo tag-balacera-en-tenango tag-mujer-fallecida-en-balacera">
	<header class="entry-header">
		<div class="row">
			<div class="col-xs-9 col-sm-10">
				<h1 class="entry-title">Una mujer falleció en una #Balacera en Tenango el&nbsp;Nuevo</h1>			</div><!-- .xs-10 -->
			<div class="col-xs-3 col-sm-2">
				<div class="entry-meta-date textcenter-xs">
					<span class="day">07</span><span class="mon">Nov</span>				</div><!-- .entry-meta -->
			</div><!-- .col-xs-2 -->
		</div><!-- .row -->
		<div class="entry-meta textright-xs">
			<span class="line-author"></span><span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://gusapaseo.com/author/giusttav/">Gus Apaseo</a></span></span>		</div><!-- .entry-meta -->
				<div class="entry-thumbnail">
			<img width="517" height="328" src="https://noticabos.files.wordpress.com/2018/11/2018-11-07-at-12-18-39b.png" class="attachment-full size-full wp-post-image" alt="" srcset="https://noticabos.files.wordpress.com/2018/11/2018-11-07-at-12-18-39b.png 517w, https://noticabos.files.wordpress.com/2018/11/2018-11-07-at-12-18-39b.png?w=150&amp;h=95 150w, https://noticabos.files.wordpress.com/2018/11/2018-11-07-at-12-18-39b.png?w=300&amp;h=190 300w" sizes="(max-width: 517px) 100vw, 517px" data-attachment-id="47501" data-permalink="https://gusapaseo.com/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/2018-11-07-at-12-18-39b/" data-orig-file="https://noticabos.files.wordpress.com/2018/11/2018-11-07-at-12-18-39b.png" data-orig-size="517,328" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2018-11-07 at 12-18-39b" data-image-description="" data-medium-file="https://noticabos.files.wordpress.com/2018/11/2018-11-07-at-12-18-39b.png?w=300" data-large-file="https://noticabos.files.wordpress.com/2018/11/2018-11-07-at-12-18-39b.png?w=517" />		</div><!-- .entry-thumbnail -->
			</header><!-- .entry-header -->

	<div class="entry-content">
		<p>El hecho se registró a las 11 de la mañana: 1 mujer muerta y varios heridos.</p>

<p>En la mañana de hoy se originó una balacera en la entrada de la comunidad de Tenango el Nuevo, en Apaseo el Grande. </p>

<p>Una camioneta blanca con franjas al costado recibió decenas de balazos de armas largas, quedando adentro una mujer fallecida a causa de los impactos.</p>

<p>Las autoridades reclamaron ambulancias hasta para cinco heridos, que al parecer, fueron víctimas colaterales del hecho.</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Anuncios</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-66152081-5be3db5bcc324">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-66152081-5be3db5bcc324',  {
					collapseEmpty: 'before',
					sectionId: '66152081',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-66152084-5be3db5bcc327">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-66152084-5be3db5bcc327',  {
					collapseEmpty: 'before',
					sectionId: '66152084',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="atatags-66152085-5be3db5bcc349">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-66152085-5be3db5bcc349', {
                    sectionId: '66152085',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sd-block sd-rating"><h3 class="sd-title">Tu voto:</h3><div class="pd-rating" id="pd_rating_holder_855234_post_47498"></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://gusapaseo.com/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://gusapaseo.com/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/" data-text="Una mujer falleció en una #Balacera en Tenango el Nuevo" data-via="noticabos" data-related="wordpressdotcom">Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://api.whatsapp.com/send?text=Una%20mujer%20falleci%C3%B3%20en%20una%20%23Balacera%20en%20Tenango%20el%20Nuevo%20https%3A%2F%2Fgusapaseo.com%2F2018%2F11%2F07%2Funa-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://gusapaseo.com/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span>Telegram</span></a></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fgusapaseo.com%2F2018%2F11%2F07%2Funa-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo%2F&#038;media=https%3A%2F%2Fnoticabos.files.wordpress.com%2F2018%2F11%2F2018-11-07-at-12-18-39b.png&#038;description=Una%20mujer%20falleci%C3%B3%20en%20una%20%23Balacera%20en%20Tenango%20el%20Nuevo" data-pin-do="buttonPin" data-pin-config="beside"><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://gusapaseo.com/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/?share=email" target="_blank" title="Hac clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-skype"><div class="skype-share" data-href="https://gusapaseo.com/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://gusapaseo.com/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Fgusapaseo.com%2F2018%2F11%2F07%2Funa-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo%2F&amp;title=Una%20mujer%20falleci%C3%B3%20en%20una%20%23Balacera%20en%20Tenango%20el%20Nuevo" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-tumblr"><a target="_blank" href="https://www.tumblr.com/share/link/?url=https%3A%2F%2Fgusapaseo.com%2F2018%2F11%2F07%2Funa-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo%2F&name=Una%20mujer%20falleci%C3%B3%20en%20una%20%23Balacera%20en%20Tenango%20el%20Nuevo" title="Compartir en Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:62px; height:20px; background:url('https://platform.tumblr.com/v1/share_2.png') top left no-repeat transparent;">Compartir en Tumblr</a></li><li class="share-end"></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://gusapaseo.com/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="https://gusapaseo.com/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/"></div></div></li><li class="share-end"></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://gusapaseo.com/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/#print" target="_blank" title="Haz clic para imprimir"><span>Imprimir</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-6615208-47498-5be3db5bcd269' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=6615208&amp;post_id=47498&amp;origin=noticabos.wordpress.com&amp;obj_id=6615208-47498-5be3db5bcd269' data-name='like-post-frame-6615208-47498-5be3db5bcd269'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
				<div class="entry-meta textcenter-xs">
			<span class="categories-links"><i class="fa fa-bookmark"></i><a href="https://gusapaseo.com/category/alerta/" rel="category tag">Alerta</a>, <a href="https://gusapaseo.com/category/guanajuato/apaseo-el-grande/" rel="category tag">Apaseo el Grande</a>, <a href="https://gusapaseo.com/category/guanajuato/" rel="category tag">Guanajuato</a>, <a href="https://gusapaseo.com/category/guanajuato/apaseo-el-grande/tenango-el-nuevo/" rel="category tag">Tenango el Nuevo</a></span><span class="tags-links"><i class="fa fa-tags"></i><a href="https://gusapaseo.com/tag/balacera-en-tenango/" rel="tag">Balacera en Tenango</a>, <a href="https://gusapaseo.com/tag/mujer-fallecida-en-balacera/" rel="tag">Mujer fallecida en balacera</a></span><span class="author vcard"><i class="fa fa-file-text"></i><a class="url fn n" href="https://gusapaseo.com/author/giusttav/" title="Lee todas las entradas de Gus Apaseo" rel="author">Gus Apaseo</a></span><span class="post-comments"><i class="fa fa-comments"></i><a href="https://gusapaseo.com/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/#respond" class="comments-link" >Deja un comentario</a></span>					</div><!-- .entry-meta -->
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->
							<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de entradas</h1>
		<div class="nav-links">
			<div class="nav-previous"><a href="https://gusapaseo.com/2018/11/02/ejecutado-en-congregacion-de-la-cruz-apaseo-el-alto/" rel="prev">Ejecutado en Congregación de la Cruz, Apaseo el&nbsp;Alto</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
						
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja tu comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://gusapaseo.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e8aff0b589" /><input type="hidden" name="_wp_http_referer" value="/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Invitado">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='47498' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1d63488783" /></p>
<input type="hidden" name="genseq" value="1541659483" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>
</div><!-- #comments -->

					
				</main><!-- #main -->
			</div><!-- #primary -->
			
<div id="secondary" class="sidebar col-md-4" role="complementary">
			<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Últimas Noticias</h3>		<ul>
											<li>
					<a href="https://gusapaseo.com/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/">Una mujer falleció en una #Balacera en Tenango el&nbsp;Nuevo</a>
											<span class="post-date">2018-11-07</span>
									</li>
											<li>
					<a href="https://gusapaseo.com/2018/11/02/ejecutado-en-congregacion-de-la-cruz-apaseo-el-alto/">Ejecutado en Congregación de la Cruz, Apaseo el&nbsp;Alto</a>
											<span class="post-date">2018-11-02</span>
									</li>
											<li>
					<a href="https://gusapaseo.com/2018/10/28/todo-sobre-la-organizacion-de-la-fiesta-patronal-de-san-judas-tadeo/">Todo sobre la Organización de la Fiesta de San Judas&nbsp;Tadeo</a>
											<span class="post-date">2018-10-28</span>
									</li>
											<li>
					<a href="https://gusapaseo.com/2018/10/26/economia-celaya-honda-quiere-trasladar-produccion-del-fit-a-japon/">#Economía #Celaya #Honda quiere trasladar producción del Fit a&nbsp;#Japón</a>
											<span class="post-date">2018-10-26</span>
									</li>
											<li>
					<a href="https://gusapaseo.com/2018/10/25/baleado-en-apaseo-el-grande-fue-internado-grave/">Baleado en Apaseo el Grande fue internado&nbsp;grave</a>
											<span class="post-date">2018-10-25</span>
									</li>
											<li>
					<a href="https://gusapaseo.com/2018/10/21/el-peligroso-huracan-willa-amenaza-a-jalisco-nayarit-y-sinaloa/">El peligroso Huracán #Willa amenaza a #Jalisco #Nayarit y&nbsp;#Sinaloa</a>
											<span class="post-date">2018-10-21</span>
									</li>
											<li>
					<a href="https://gusapaseo.com/2018/10/21/donan-ropas-para-el-frio-en-apaseo-el-alto-tomen-lo-que-quieran/">Donan ropas para el frío en Apaseo el Alto: &#8220;Tomen lo que&nbsp;quieran&#8221;</a>
											<span class="post-date">2018-10-21</span>
									</li>
											<li>
					<a href="https://gusapaseo.com/2018/10/21/apaseo-el-alto-recibio-a-un-grupo-folklorico-de-costa-rica/">Apaseo el Alto recibió a un grupo folklórico de Costa&nbsp;Rica</a>
											<span class="post-date">2018-10-21</span>
									</li>
											<li>
					<a href="https://gusapaseo.com/2018/10/21/manifestantes-violentos-en-jerecuaro-mayoria-eran-de-apaseo-el-alto/">Manifestantes violentos en Jerécuaro: la mayoría eran de Apaseo el&nbsp;Alto</a>
											<span class="post-date">2018-10-21</span>
									</li>
											<li>
					<a href="https://gusapaseo.com/2018/10/20/jerecuaro-manifestantes-incendiaron-patrulla/">Jerécuaro: Manifestantes incendiaron&nbsp;patrulla</a>
											<span class="post-date">2018-10-20</span>
									</li>
					</ul>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">Las Más Leídas</h3><ul>				<li>
										<a href="https://gusapaseo.com/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/" class="bump-view" data-bump-view="tp">
						Una mujer falleció en una #Balacera en Tenango el Nuevo					</a>
										</li>
								<li>
										<a href="https://gusapaseo.com/2010/04/05/mal-servicio-en-el-imss/" class="bump-view" data-bump-view="tp">
						¿Qué hacer cuando le atienden mal en el I.M.S.S.?					</a>
										</li>
								<li>
										<a href="https://gusapaseo.com/2018/09/25/balacera-enfrente-de-una-funeraria-en-apaseo-el-alto/" class="bump-view" data-bump-view="tp">
						Balacera enfrente de una funeraria en Apaseo el Alto					</a>
										</li>
								<li>
										<a href="https://gusapaseo.com/2018/09/27/balacera-en-la-calle-rio-de-la-loza-apaseo-el-alto/" class="bump-view" data-bump-view="tp">
						Balacera en la calle Río de la Loza, Apaseo el Alto					</a>
										</li>
								<li>
										<a href="https://gusapaseo.com/2015/03/13/pericues-tradiciones/" class="bump-view" data-bump-view="tp">
						Tradiciones de Los Cabos: desde los Pericúes hasta las &quot;fiestas tradicionales&quot; #Cultura #BCS					</a>
										</li>
								<li>
										<a href="https://gusapaseo.com/2012/09/22/problemas-en-las-colonias-de-que-se-quejan-los-vecinos/" class="bump-view" data-bump-view="tp">
						Problemas en las Colonias: ¿de qué se quejan los vecinos?					</a>
										</li>
								<li>
										<a href="https://gusapaseo.com/2010/05/28/deja-que-los-perros-ladren-es-senal-de-que-vamos-avanzando/" class="bump-view" data-bump-view="tp">
						Deja que los perros ladren, es señal de que vamos avanzando					</a>
										</li>
								<li>
										<a href="https://gusapaseo.com/2010/09/03/%c2%bfcuanto-cuesta-un-analisis-clinico-para-saber-si-tienes-diabetes/" class="bump-view" data-bump-view="tp">
						¿Cuánto cuesta un análisis clínico para saber si tienes Diabetes?					</a>
										</li>
								<li>
										<a href="https://gusapaseo.com/2010/06/02/otra-vez-la-tania-travesti-roba-a-turista/" class="bump-view" data-bump-view="tp">
						Otra vez &quot;La Tania&quot;: Travesti roba a turista					</a>
										</li>
								<li>
										<a href="https://gusapaseo.com/2010/03/27/%c2%bfcomo-hacer-una-denuncia-en-derechos-humanos/" class="bump-view" data-bump-view="tp">
						¿Cómo hacer una Denuncia basada en los Derechos Humanos?					</a>
										</li>
				</ul></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Comentarios</h3>				<ul id="recentcomments">
											<li class="recentcomments">
							Ana daniela en <a href="https://gusapaseo.com/2010/04/05/mal-servicio-en-el-imss/comment-page-13/#comment-69760">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							<a href='https://gusapaseo.com/2018/10/21/manifestantes-violentos-en-jerecuaro-mayoria-eran-de-apaseo-el-alto/' rel='external nofollow' class='url'>Manifestantes violentos en Jerécuaro: mayoría eran de Apaseo el Alto &#8211; GUS APASEO</a> en <a href="https://gusapaseo.com/2018/10/20/jerecuaro-manifestantes-incendiaron-patrulla/comment-page-1/#comment-69497">Jerécuaro: Manifestantes incendiaron&nbsp;patrulla</a>						</li>

												<li class="recentcomments">
							Cecilia chi ceh en <a href="https://gusapaseo.com/2010/04/05/mal-servicio-en-el-imss/comment-page-13/#comment-69480">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							<a href='https://gusapaseo.com/2018/10/16/no-fue-solo-una-nina-fueron-dos-hermanas-apaseoelalto/' rel='external nofollow' class='url'>No fue solo una niña, fueron dos hermanas #ApaseoElAlto &#8211; GUS APASEO</a> en <a href="https://gusapaseo.com/2018/10/15/afirman-que-intentaron-llevarse-a-una-nina/comment-page-1/#comment-69338">Afirman que intentaron llevarse a una&nbsp;niña</a>						</li>

												<li class="recentcomments">
							Mariana en <a href="https://gusapaseo.com/2010/04/05/mal-servicio-en-el-imss/comment-page-13/#comment-69162">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							<a href='https://gusapaseo.com/2018/10/09/funeral-del-policia-asesinado-en-apaseo-el-grande/' rel='external nofollow' class='url'>Funeral del Policía asesinado en Apaseo el Grande &#8211; Gus Apaseo</a> en <a href="https://gusapaseo.com/2018/10/07/ejecutaron-a-un-policia-de-celaya-en-apaseo-el-grande/comment-page-1/#comment-69116">Ejecutaron a un policía de Celaya en Apaseo el&nbsp;Grande</a>						</li>

												<li class="recentcomments">
							Blanca neli en <a href="https://gusapaseo.com/2010/04/05/mal-servicio-en-el-imss/comment-page-13/#comment-68783">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							Elizabeth en <a href="https://gusapaseo.com/2010/04/05/mal-servicio-en-el-imss/comment-page-13/#comment-68559">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

												<li class="recentcomments">
							<a href='https://gusapaseo.com/2018/09/27/fallecio-en-el-hospital-quien-fuera-herido-en-apaseo-el-alto/' rel='external nofollow' class='url'>Falleció en el Hospital, quien fuera herido en la Benito Juárez de Apaseo el Alto &#8211; Gus Apaseo</a> en <a href="https://gusapaseo.com/2018/09/25/balacera-enfrente-de-una-funeraria-en-apaseo-el-alto/comment-page-1/#comment-68549">Balacera enfrente de una funeraria en Apaseo el&nbsp;Alto</a>						</li>

												<li class="recentcomments">
							Patricia Bautista en <a href="https://gusapaseo.com/2010/04/05/mal-servicio-en-el-imss/comment-page-13/#comment-68543">¿Qué hacer cuando le atienden mal en el&nbsp;I.M.S.S.?</a>						</li>

										</ul>
				</aside><aside id="facebook-likebox-2" class="widget widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/apaseos/">SIGUE A GUS APASEO</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/apaseos/" data-width="268"  data-height="320" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/apaseos/"><a href="https://www.facebook.com/apaseos/">SIGUE A GUS APASEO</a></blockquote></div>
		</div>
		</aside><aside id="blog_subscription-4" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Recibe noticias en tu Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Agrega tu email para recibir las noticias en tu email</p>
<p>Únete a otros 29.994 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="6615208"/>
						<input type="hidden" name="source" value="https://gusapaseo.com/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b3f9e73644" />						<input type="submit" value="Seguir" />
					</p>
				</form>
			
</aside><aside id="twitter_timeline-4" class="widget widget_twitter_timeline"><h3 class="widget-title">Sígueme en Twitter</h3><a class="twitter-timeline" data-width="275" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" data-chrome="noheader noborders" data-widget-id="306208225919897600" href="https://twitter.com/306208225919897600">Mis tuits</a></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline"><h3 class="widget-title">Sígueme en Twitter</h3><a class="twitter-timeline" data-width="275" data-height="500" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="ES" data-partner="jetpack" data-chrome="noheader noborders" data-widget-id="306212804011114496" href="https://twitter.com/306212804011114496">Mis tuits</a></aside><aside id="text-30" class="widget widget_text"><h3 class="widget-title">Solidaridad</h3>			<div class="textwidget"><hr />
<a href="http://noticabos.org/2010/04/05/mal-servicio-en-el-imss/" target="blank">Denunciar al IMSS</a></div>
		</aside><aside id="search-2" class="widget widget_search">	<form method="get" id="searchform" action="https://gusapaseo.com/">
		<label for="s" class="screen-reader-text"><span>Buscar</span></label>
		<input type="text" class="field" name="s" id="s" placeholder="Buscar &hellip;" />
		<button type="submit" class="submit fa fa-search" name="submit" id="searchsubmit"><span class="screen-reader-text">Enviar</span></button>
	</form></aside><aside id="meta-3" class="widget widget_meta"><h3 class="widget-title">Administración</h3>			<ul>
			<li><a href="https://wordpress.com/start/es?ref=wplogin">Registrarse</a></li>			<li><a href="https://noticabos.wordpress.com/wp-login.php">Acceder</a></li>
			<li><a href="https://gusapaseo.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="https://gusapaseo.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://wordpress.com/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.com</a></li>			</ul>
			</aside><aside id="follow_button_widget-2" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://gusapaseo.com" data-blog="https://gusapaseo.com" data-lang="es" data-show-follower-count="true">Follow GUS APASEO on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="archives-4" class="widget widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://gusapaseo.com/2018/11/'> noviembre 2018 &nbsp;(2)</option>
	<option value='https://gusapaseo.com/2018/10/'> octubre 2018 &nbsp;(37)</option>
	<option value='https://gusapaseo.com/2018/09/'> septiembre 2018 &nbsp;(29)</option>
	<option value='https://gusapaseo.com/2018/08/'> agosto 2018 &nbsp;(13)</option>
	<option value='https://gusapaseo.com/2018/06/'> junio 2018 &nbsp;(4)</option>
	<option value='https://gusapaseo.com/2018/05/'> mayo 2018 &nbsp;(1)</option>
	<option value='https://gusapaseo.com/2018/04/'> abril 2018 &nbsp;(7)</option>
	<option value='https://gusapaseo.com/2018/03/'> marzo 2018 &nbsp;(16)</option>
	<option value='https://gusapaseo.com/2018/02/'> febrero 2018 &nbsp;(8)</option>
	<option value='https://gusapaseo.com/2018/01/'> enero 2018 &nbsp;(15)</option>
	<option value='https://gusapaseo.com/2017/12/'> diciembre 2017 &nbsp;(1)</option>
	<option value='https://gusapaseo.com/2017/11/'> noviembre 2017 &nbsp;(2)</option>
	<option value='https://gusapaseo.com/2017/10/'> octubre 2017 &nbsp;(12)</option>
	<option value='https://gusapaseo.com/2017/09/'> septiembre 2017 &nbsp;(25)</option>
	<option value='https://gusapaseo.com/2017/08/'> agosto 2017 &nbsp;(14)</option>
	<option value='https://gusapaseo.com/2017/07/'> julio 2017 &nbsp;(26)</option>
	<option value='https://gusapaseo.com/2017/06/'> junio 2017 &nbsp;(5)</option>
	<option value='https://gusapaseo.com/2017/03/'> marzo 2017 &nbsp;(10)</option>
	<option value='https://gusapaseo.com/2017/02/'> febrero 2017 &nbsp;(16)</option>
	<option value='https://gusapaseo.com/2017/01/'> enero 2017 &nbsp;(9)</option>
	<option value='https://gusapaseo.com/2016/12/'> diciembre 2016 &nbsp;(4)</option>
	<option value='https://gusapaseo.com/2016/11/'> noviembre 2016 &nbsp;(1)</option>
	<option value='https://gusapaseo.com/2016/10/'> octubre 2016 &nbsp;(24)</option>
	<option value='https://gusapaseo.com/2016/09/'> septiembre 2016 &nbsp;(29)</option>
	<option value='https://gusapaseo.com/2016/08/'> agosto 2016 &nbsp;(34)</option>
	<option value='https://gusapaseo.com/2016/07/'> julio 2016 &nbsp;(45)</option>
	<option value='https://gusapaseo.com/2016/06/'> junio 2016 &nbsp;(64)</option>
	<option value='https://gusapaseo.com/2016/05/'> mayo 2016 &nbsp;(53)</option>
	<option value='https://gusapaseo.com/2016/04/'> abril 2016 &nbsp;(58)</option>
	<option value='https://gusapaseo.com/2016/03/'> marzo 2016 &nbsp;(33)</option>
	<option value='https://gusapaseo.com/2016/02/'> febrero 2016 &nbsp;(9)</option>
	<option value='https://gusapaseo.com/2016/01/'> enero 2016 &nbsp;(63)</option>
	<option value='https://gusapaseo.com/2015/12/'> diciembre 2015 &nbsp;(71)</option>
	<option value='https://gusapaseo.com/2015/11/'> noviembre 2015 &nbsp;(82)</option>
	<option value='https://gusapaseo.com/2015/10/'> octubre 2015 &nbsp;(115)</option>
	<option value='https://gusapaseo.com/2015/09/'> septiembre 2015 &nbsp;(87)</option>
	<option value='https://gusapaseo.com/2015/08/'> agosto 2015 &nbsp;(117)</option>
	<option value='https://gusapaseo.com/2015/07/'> julio 2015 &nbsp;(58)</option>
	<option value='https://gusapaseo.com/2015/06/'> junio 2015 &nbsp;(73)</option>
	<option value='https://gusapaseo.com/2015/05/'> mayo 2015 &nbsp;(66)</option>
	<option value='https://gusapaseo.com/2015/04/'> abril 2015 &nbsp;(51)</option>
	<option value='https://gusapaseo.com/2015/03/'> marzo 2015 &nbsp;(61)</option>
	<option value='https://gusapaseo.com/2015/02/'> febrero 2015 &nbsp;(26)</option>
	<option value='https://gusapaseo.com/2015/01/'> enero 2015 &nbsp;(27)</option>
	<option value='https://gusapaseo.com/2014/12/'> diciembre 2014 &nbsp;(50)</option>
	<option value='https://gusapaseo.com/2014/11/'> noviembre 2014 &nbsp;(60)</option>
	<option value='https://gusapaseo.com/2014/10/'> octubre 2014 &nbsp;(56)</option>
	<option value='https://gusapaseo.com/2014/09/'> septiembre 2014 &nbsp;(65)</option>
	<option value='https://gusapaseo.com/2014/08/'> agosto 2014 &nbsp;(85)</option>
	<option value='https://gusapaseo.com/2014/07/'> julio 2014 &nbsp;(53)</option>
	<option value='https://gusapaseo.com/2014/06/'> junio 2014 &nbsp;(119)</option>
	<option value='https://gusapaseo.com/2014/05/'> mayo 2014 &nbsp;(65)</option>
	<option value='https://gusapaseo.com/2014/04/'> abril 2014 &nbsp;(45)</option>
	<option value='https://gusapaseo.com/2014/03/'> marzo 2014 &nbsp;(84)</option>
	<option value='https://gusapaseo.com/2014/02/'> febrero 2014 &nbsp;(40)</option>
	<option value='https://gusapaseo.com/2014/01/'> enero 2014 &nbsp;(65)</option>
	<option value='https://gusapaseo.com/2013/12/'> diciembre 2013 &nbsp;(58)</option>
	<option value='https://gusapaseo.com/2013/11/'> noviembre 2013 &nbsp;(50)</option>
	<option value='https://gusapaseo.com/2013/10/'> octubre 2013 &nbsp;(74)</option>
	<option value='https://gusapaseo.com/2013/09/'> septiembre 2013 &nbsp;(94)</option>
	<option value='https://gusapaseo.com/2013/08/'> agosto 2013 &nbsp;(128)</option>
	<option value='https://gusapaseo.com/2013/07/'> julio 2013 &nbsp;(126)</option>
	<option value='https://gusapaseo.com/2013/06/'> junio 2013 &nbsp;(172)</option>
	<option value='https://gusapaseo.com/2013/05/'> mayo 2013 &nbsp;(93)</option>
	<option value='https://gusapaseo.com/2013/04/'> abril 2013 &nbsp;(84)</option>
	<option value='https://gusapaseo.com/2013/03/'> marzo 2013 &nbsp;(71)</option>
	<option value='https://gusapaseo.com/2013/02/'> febrero 2013 &nbsp;(54)</option>
	<option value='https://gusapaseo.com/2013/01/'> enero 2013 &nbsp;(66)</option>
	<option value='https://gusapaseo.com/2012/12/'> diciembre 2012 &nbsp;(78)</option>
	<option value='https://gusapaseo.com/2012/11/'> noviembre 2012 &nbsp;(45)</option>
	<option value='https://gusapaseo.com/2012/10/'> octubre 2012 &nbsp;(77)</option>
	<option value='https://gusapaseo.com/2012/09/'> septiembre 2012 &nbsp;(95)</option>
	<option value='https://gusapaseo.com/2012/08/'> agosto 2012 &nbsp;(38)</option>
	<option value='https://gusapaseo.com/2012/07/'> julio 2012 &nbsp;(56)</option>
	<option value='https://gusapaseo.com/2012/06/'> junio 2012 &nbsp;(98)</option>
	<option value='https://gusapaseo.com/2012/05/'> mayo 2012 &nbsp;(182)</option>
	<option value='https://gusapaseo.com/2012/04/'> abril 2012 &nbsp;(152)</option>
	<option value='https://gusapaseo.com/2012/03/'> marzo 2012 &nbsp;(106)</option>
	<option value='https://gusapaseo.com/2012/02/'> febrero 2012 &nbsp;(130)</option>
	<option value='https://gusapaseo.com/2012/01/'> enero 2012 &nbsp;(84)</option>
	<option value='https://gusapaseo.com/2011/12/'> diciembre 2011 &nbsp;(135)</option>
	<option value='https://gusapaseo.com/2011/11/'> noviembre 2011 &nbsp;(152)</option>
	<option value='https://gusapaseo.com/2011/10/'> octubre 2011 &nbsp;(75)</option>
	<option value='https://gusapaseo.com/2011/09/'> septiembre 2011 &nbsp;(80)</option>
	<option value='https://gusapaseo.com/2011/08/'> agosto 2011 &nbsp;(72)</option>
	<option value='https://gusapaseo.com/2011/07/'> julio 2011 &nbsp;(65)</option>
	<option value='https://gusapaseo.com/2011/06/'> junio 2011 &nbsp;(118)</option>
	<option value='https://gusapaseo.com/2011/05/'> mayo 2011 &nbsp;(126)</option>
	<option value='https://gusapaseo.com/2011/04/'> abril 2011 &nbsp;(106)</option>
	<option value='https://gusapaseo.com/2011/03/'> marzo 2011 &nbsp;(96)</option>
	<option value='https://gusapaseo.com/2011/02/'> febrero 2011 &nbsp;(86)</option>
	<option value='https://gusapaseo.com/2011/01/'> enero 2011 &nbsp;(78)</option>
	<option value='https://gusapaseo.com/2010/12/'> diciembre 2010 &nbsp;(110)</option>
	<option value='https://gusapaseo.com/2010/11/'> noviembre 2010 &nbsp;(131)</option>
	<option value='https://gusapaseo.com/2010/10/'> octubre 2010 &nbsp;(164)</option>
	<option value='https://gusapaseo.com/2010/09/'> septiembre 2010 &nbsp;(158)</option>
	<option value='https://gusapaseo.com/2010/08/'> agosto 2010 &nbsp;(180)</option>
	<option value='https://gusapaseo.com/2010/07/'> julio 2010 &nbsp;(132)</option>
	<option value='https://gusapaseo.com/2010/06/'> junio 2010 &nbsp;(166)</option>
	<option value='https://gusapaseo.com/2010/05/'> mayo 2010 &nbsp;(233)</option>
	<option value='https://gusapaseo.com/2010/04/'> abril 2010 &nbsp;(207)</option>
	<option value='https://gusapaseo.com/2010/03/'> marzo 2010 &nbsp;(211)</option>
	<option value='https://gusapaseo.com/2010/02/'> febrero 2010 &nbsp;(119)</option>
	<option value='https://gusapaseo.com/2010/01/'> enero 2010 &nbsp;(110)</option>
	<option value='https://gusapaseo.com/2009/12/'> diciembre 2009 &nbsp;(30)</option>
	<option value='https://gusapaseo.com/2009/11/'> noviembre 2009 &nbsp;(35)</option>
	<option value='https://gusapaseo.com/2009/10/'> octubre 2009 &nbsp;(15)</option>

		</select>
		</aside></div><!-- #secondary -->
		</div><!-- .row -->
	</div><!-- .container -->
</section><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">
						<div class="site-info">
				<div class="container">
					<div class="row">
						<div class="col-md-8">
							<p class="info">
								<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
								
															</p>
						</div><!-- .col-md-8 -->
						<div class="col-md-4">
							
						</div><!-- .col-md-4 -->
					</div>
				</div><!-- .contaniner -->
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
	<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/noticabos.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/noticabos.wordpress.com\/wp-login.php?action=logout&_wpnonce=e74fbbe2a3","homeURL":"https:\/\/gusapaseo.com\/","postID":"47498","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_855234_post_47498={"id":855234,"unique_id":"wp-post-47498","title":"Una%20mujer%20falleci%C3%B3%20en%20una%20%23Balacera%20en%20Tenango%20el%26nbsp%3BNuevo","permalink":"https:\/\/gusapaseo.com\/2018\/11\/07\/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo\/","item_id":"_post_47498"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_855234_post_47498 == 'undefined' ){PDRTJS_855234_post_47498 = new PDRTJS_RATING( PDRTJS_settings_855234_post_47498 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/gusapaseo.com\/2018\/11\/07\/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo\/":47498};
	</script>
				<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
								<script type="text/javascript">
				// Pinterest shared resources
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.async = true;
				s.setAttribute('data-pin-hover', true);				s.src = window.location.protocol + "//assets.pinterest.com/js/pinit.js";
				var x = document.getElementsByTagName("script")[0];
				x.parentNode.insertBefore(s, x);
				// if 'Pin it' button has 'counts' make container wider
				jQuery(window).load( function(){ jQuery( 'li.share-pinterest a span:visible' ).closest( '.share-pinterest' ).width( '80px' ); } );
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/11/07/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
			<script>
				(function(r, d, s) {
					r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
							var js, sjs = d.getElementsByTagName(s)[0];
							if (d.getElementById(p.id)) { return; }
							js = d.createElement(s);
							js.id = p.id;
							js.src = p.scriptToLoad;
							js.onload = p.callback
							sjs.parentNode.insertBefore(js, sjs);
						};
					var p = {
						scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
						id: 'skype_web_sdk'
					};
					r.loadSkypeWebSdkAsync(p);
				})(window, document, 'script');
			</script>
			<script type="text/javascript">
			jQuery( document ).ready( function() {
				jQuery.getScript( 'https://platform.linkedin.com/in.js?async=true', function success() {
					IN.init();
				});
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><script type="text/javascript" src="https://platform.tumblr.com/v1/share.js"></script>		<script>
		// Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
		function jetpack_sharing_pocket_init() {
			jQuery.getScript( 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
		}
		jQuery( document ).ready( jetpack_sharing_pocket_init );
		jQuery( document.body ).on( 'post-load', jetpack_sharing_pocket_init );
		</script>
					<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/platform.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"6615208","siteName":"GUS APASEO","siteURL":"https:\/\/gusapaseo.com","icon":"<img alt='' src='https:\/\/noticabos.files.wordpress.com\/2018\/09\/cropped-gus-negro51.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/christopher","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/noticabos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fgusapaseo.com%2F2018%2F11%2F07%2Funa-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo%2F","themeURL":"https:\/\/wordpress.com\/theme\/christopher\/","xhrURL":"https:\/\/gusapaseo.com\/wp-admin\/admin-ajax.php","nonce":"3f5b43973a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b3f9e73644\" \/>","referer":"https:\/\/gusapaseo.com\/2018\/11\/07\/una-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo\/","canFollow":"1","feedID":"87739123","statusMessage":"","customizeLink":"https:\/\/noticabos.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnoticabos.wordpress.com%2F2018%2F11%2F07%2Funa-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo%2F","postID":"47498","shortlink":"https:\/\/wp.me\/prKUU-cm6","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/gusapaseo.com\/47498","statsLink":"https:\/\/wordpress.com\/stats\/post\/47498\/gusapaseo.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Christopher","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 29.994 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/noticabos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fgusapaseo.com%2F2018%2F11%2F07%2Funa-mujer-fallecio-en-una-balacera-en-tenango-el-nuevo%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkNFOwzAMRX+IzLAKTXtAfApKU291GyfBcVb4e1JgE9tDxJ5sXd9jXV1YknExKAaFKcOAJ3KYPjZTfoA/Jy4m+XKkkMHTjBneCxYcbRg8SsPsInOVzA80rXQPeaGE90BXwhmk4HwZrg2CyX9umMLtdx2RqzUJMhUGNwpljWlEWfFDCU4phtwItdBwRM2ApV7jTGi8XUCRk7eKN3rjz4SarJvhreaHg3XYV8og9zj8l9KFVFGMEqOn0KrSDrUM01sBtrkydTPxhCK0NnfR7vygUrO0yrLfda7QZWu5Z8qMarrN428tUbjhTzGrOXhLAnm0QuF4nhV65Zen52673227/W76AkAnE4M='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "noticabos.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'6615208','blog_tz':'-6','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'6615208','v':'wpcom','tz':'-6','user_id':'0','post':'47498','subd':'noticabos'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ9MHx5SGVJJX5vWi1HajJKbGo0RVc9Zmp+emgwV0RERV1mYXg2ZFd0Z3g0XSZsQlljVEQzMTJXaGFwSHZvekdHMV9EU1VPVFdLNTdGLyxBTE15LG8vWkV3dWZ5WnN5K2g4XzRCZz8uMC9ORTV6TnUyMi50fl1vcUE/SCswNDBsTmtDeGtqXXxMbElxd3BpKz0wbTZkOCw9ZnJMfHAlT18zc2hkT2M2TlI4OFZhR2NjajFYQ20mZUhkYXlGXXd1Uyt3VGVMODh3W3h6WmNDPUZlWzNjUnpEZk1TXWlqRUdbV0lMZHlkW19YZjYlLFMtMWt3LVo3MWU5RXVLMmtSbWVqT2JGMzQrR01xLENIM1IrS0VaVj83aj03WXYxZGV6'}]);
_stq.push([ 'clickTrackerInit', '6615208', '47498' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
		<script>
			jQuery( '#resend-verifyemail' ).on( 'click', function(e) {
				var link = jQuery(e.target);

				e.preventDefault();

				var r = jQuery.ajax( {
					type: 'POST',
					url: '/wp-admin/admin-ajax.php',
					data: {
						'action': 'resend_verify_email',
						'_wpnonce': link.data( 'nonce' )
					}
				} );

				setTimeout( function() {
					link.hide();
					link.after( '<strong id="email-sent">Correo enviado</strong>' );
				}, 200 );

				setTimeout( function() {
					jQuery( "strong#email-sent" ).hide().remove();
					link.show();
				}, 4000 );
			} );
		</script>
	<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.191 seconds
	89797 bytes batcached for 300 seconds
-->
